Elektroda.com
Elektroda.com
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.com

[Solved] zgemma h2h / openpli 6.1 - a message on the screen

manchestertom 6021 7
This content has been translated flag-pl » flag-en View the original version here.
  • #1
    manchestertom
    Level 6  
    zgemma h2h / openpli 6.1 - a message on the screen zgemma h2h / openpli 6.1 - a message on the screen

    I am looking for someone who knows how to delete information (message) on the screen in the upper right corner.
    On zgemma h2h I installed openpli 6.1, I downloaded oscam and all settings. The television works perfectly but the screen says "stopped" and in no way I can turn it off.
    Please help.
  • #2
    internick
    Level 35  
    I don't know this image, but maybe it is something responsible for timeshift?
  • #3
    manchestertom
    Level 6  
    I think you're right but I still don't know how to turn it off. I changed the settings to disable timeshif and no warnings after stopping and still the same thing that after restart the message disappears for a few seconds and then comes back and does not disappear. zgemma h2h / openpli 6.1 - a message on the screen
  • #4
    internick
    Level 35  
    And under the Record key you have selected Do not record?
  • #5
    manchestertom
    Level 6  
    under the Record key I have options what I want to do. I can record - I checked
    I am still looking for a solution to the problem.
    zgemma h2h / openpli 6.1 - a message on the screen
  • Helpful post
    #6
    leskes
    Level 13  
    See the memory cleaning plugin, run it or remove it.
  • #7
    manchestertom
    Level 6  
    problem solved - I have run ClearMem plugin and the message has been disabled.
    Thanks a lot.
  • #8
    manchestertom
    Level 6  
    problem solved - I have run ClearMem plugin and the message has been disabled.
    Thanks a lot.

    Added after 8 [minutes]:

    The "leskes" user suggested to run the memory cleanup plugin. - it helped
    problem solved - I have run ClearMem plugin and the message has been disabled.
    Thanks a lot.